主頁
banner

個人流動銀行

系統要求及技術支援

系統要求 (適用於流動通訊設備)

使用本行的個人流動銀行服務或流動股票買賣服務時,須確保有關手機或該等裝置已達致下列之基本要求。

 

應用程式 (APP版本)

適用於指定的操作系統:

  • Apple iOS 3.1.3或更新版本
  • Android 2.3或更新版本
 

網頁程式 (Web版本)

適用於預載的瀏覽器:

  • Apple iOS 3.1.3或更新版本
  • Android 2.1或更新版本
  • Windows Mobile 7.0或更新版本
  • BlackBerry OS 5.0或更新版本
  • Nokia Symbian OS 9.5或更新版本
 

技術支援

1. 我是否需要啟動JavaScript?

是。您需要先啟動手機內的JavaScript功能。

註:設定方法,請參閱有關手機的說明書或聯絡有關零售商。

返回上頁返回頁頂