主页
banner

个人流动银行

系统要求及技术支援

系统要求 (适用於流动通讯设备)

使用本行的个人流动银行服务或流动股票买卖服务时,须确保有关手机或该等装置已达致下列之基本要求。

 

应用程式 (APP版本)

适用於指定的操作系统:

  • Apple iOS 11.0或更新版本
  • Android 6.0或更新版本
 

网页程式 (Web版本)

适用於预载的浏览器:

  • Apple iOS 11.0或更新版本
  • Android 6.0或更新版本
 

另外,您或需要先启动手机内的JavaScript功能。设定方法,请参阅有关手机的说明书或联络有关零售商。

系统维护时间表

为让您体验更优质的网上服务,本行会不时进行系统提升。更多资讯,请按此

返回上页返回页顶