主頁
banner

個人流動銀行

系統要求及技術支援

系統要求 (適用於流動通訊設備)

使用本行的個人流動銀行服務或流動股票買賣服務時,須確保有關手機或該等裝置已達致下列之基本要求。

 

應用程式 (APP版本)

適用於指定的操作系統:

  • Apple iOS 10.3或更新版本
  • Android 6.0或更新版本
 

另外,您或需要先啟動手機內的JavaScript功能。設定方法,請參閱有關手機的說明書或聯絡有關零售商。

網頁程式 (Web版本)

適用於預載的瀏覽器:

  • Apple iOS 10.3或更新版本
  • Android 6.0或更新版本

系統維護時間表

為讓您體驗更優質的網上服務,本行會不時進行系統提升。更多資訊,請按此

返回上頁返回頁頂